westline unaufbaubar


about:blank

westline unaufbaubar

Beitragvon Klein Peppi » Mi 12. Jun 2013, 11:41

Moin westline und andere User, die evtl. weiterhelfen können:

Zum Teil..., nee, zum Großteil ist es unmöglich, die Foren aufzurufen. Ich sehe im Ansatz den Aufbau, der dann aber spätestens oben bei dem westline-Logo abbricht. Nach F5 bekomme ich die Meldung, dass die "website wiederhergestellt" werden muss, meist aber ohne Erfolg. Dann widerum gibt es wie jetzt gerade Phasen, in denen alles tadellos läuft.

Mit keiner anderen Seite habe ich solche Probleme wie mit westline, speziell mit den Foren. Das Problem besteht übrigens seit Wochen (!!), sonst hätte ich nichts gesagt und unter "isso" verbucht.

Privat, als auch im Büro habe ich Windows 8 und benutze den IE10.

Hat da jemand eine Lösung oder Erfahrungswerte?

Re: westline unaufbaubar

Beitragvon westline/cs » Mi 12. Jun 2013, 13:03

Klein Peppi hat geschrieben:Moin westline und andere User, die evtl. weiterhelfen können:

Zum Teil..., nee, zum Großteil ist es unmöglich, die Foren aufzurufen. Ich sehe im Ansatz den Aufbau, der dann aber spätestens oben bei dem westline-Logo abbricht. Nach F5 bekomme ich die Meldung, dass die "website wiederhergestellt" werden muss, meist aber ohne Erfolg. Dann widerum gibt es wie jetzt gerade Phasen, in denen alles tadellos läuft.

Mit keiner anderen Seite habe ich solche Probleme wie mit westline, speziell mit den Foren. Das Problem besteht übrigens seit Wochen (!!), sonst hätte ich nichts gesagt und unter "isso" verbucht.

Privat, als auch im Büro habe ich Windows 8 und benutze den IE10.

Hat da jemand eine Lösung oder Erfahrungswerte?


Können wir derzeit nicht nachvollziehen.

Bitte fürs nächste Mal, falls es hilft: Screenshot von der Fehlermeldung machen, an uns schicken.

Testweise bitte Adblocker oder ggf. andere "Security Tools" abschalten.

Danke!
Bei Fragen und Hinweisen schickt uns eine Mail an redaktion@westline.de